Project

General

Profile

Bug #1567

Падение после ждущего режима

Added by DA over 7 years ago. Updated over 7 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Plugins: Azoth Acetamide
Target version:
-
Start date:
03/17/2014
Due date:
% Done:

100%

Estimated time:
Reported in:
master

Description

.

Expected result:
.

Actual result:
.

STR:
Не пробовал.

System information:
LeechCraft 0.6.60-909-g2b72ce4
Built with Qt 4.8.5, running with Qt 4.8.5
Running on: openSUSE 13.1 (Bottle) (x86_64) x86_64 3.11.10-7-desktop #1 SMP PREEMPT Mon Feb 3 09:41:24 UTC 2014 (750023e)


Files


Related issues

Is duplicate of Bug #1557: Participant entry outlives channel handlerClosed02/24/2014Magog

Actions
#1

Updated by 0xd34df00d over 7 years ago

  • Is duplicate of Bug #1557: Participant entry outlives channel handler added
#2

Updated by 0xd34df00d over 7 years ago

  • % Done changed from 0 to 100
  • Status changed from New to Rejected
  • Category set to Plugins: Azoth Acetamide

Duplicates #1557.

#3

Updated by 0xd34df00d over 7 years ago

Ирка, кстати, была включена?

#4

Updated by DA over 7 years ago

До входа в ждущий точно да.

Also available in: Atom PDF