Project

General

Profile

Bug #1547

Azoth crash

Added by Magog over 7 years ago. Updated over 7 years ago.

Status:
Rejected
Priority:
Low
Assignee:
Category:
Plugins: Azoth
Target version:
Start date:
02/19/2014
Due date:
% Done:

0%

Estimated time:
Reported in:
master

Description

Просто вдруг упало

Expected result:
Что бы просто вдруг не падало

Actual result:
Просто вдруг упало

STR:
Не знаю

System information:
LeechCraft 0.5.95-4684-g6087267
Built with Qt 4.8.5, running with Qt 4.8.5
Running on: Gentoo/Linux x86_64 3.10.5-gentoo-r1 #4 SMP Thu Aug 15 09:08:24 FET 2013


Files

lc_crash_14_02_19-15_53_06.log (50.1 KB) lc_crash_14_02_19-15_53_06.log Magog, 02/19/2014 01:50 PM

Related issues

Is duplicate of Bug #1557: Participant entry outlives channel handlerClosed02/24/2014Magog

Actions
#1

Updated by 0xd34df00d over 7 years ago

Тебя из конфочек случаем не кикали?

#2

Updated by 0xd34df00d over 7 years ago

Ну и да, какие аккаунты были открыты в тот момент?

#3

Updated by 0xd34df00d over 7 years ago

  • Has duplicate Bug #1557: Participant entry outlives channel handler added
#4

Updated by 0xd34df00d over 7 years ago

  • Has duplicate deleted (Bug #1557: Participant entry outlives channel handler)
#5

Updated by 0xd34df00d over 7 years ago

  • Is duplicate of Bug #1557: Participant entry outlives channel handler added
#6

Updated by 0xd34df00d over 7 years ago

  • Status changed from New to Rejected
  • Target version set to 0.6.65

I bet this one duplicates #1557 as the symptoms are quite the same actually.

Also available in: Atom PDF