Project

General

Profile

Bug #488

Changing to MUC view after Double "Alt+Tab"

Added by Anonymous almost 9 years ago. Updated almost 9 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Plugins: Azoth
Target version:
Start date:
10/23/2011
Due date:
% Done:

100%

Estimated time:
Reported in:
master

Description

1. Join to the conference
2. Change to Whole CL
3. Alt+Tab
4. Alt+Tab

#1

Updated by 0xd34df00d almost 9 years ago

That's by design. From LeechCraft's point of view there is no difference between switching tabs and switching windows to/from LC. So not a bug.

#2

Updated by 0xd34df00d almost 9 years ago

  • Status changed from New to Rejected
  • % Done changed from 0 to 100

That's by design.

Also available in: Atom PDF